Incidente Mind7 Cyber ​​Cloud | Parcialmente degradado
Resolved
Caros Parceiros e Clientes,

Temos o prazer de informar que o Mind7 Cyber Protect Cloud no data center do Brasil (BR01) está totalmente funcional agora, com todos os serviços funcionando.

Estamos sempre a disposição
Equipe de Infraestrutura
Mind7
Posted Oct 11, 2024 - 10:32 GMT-03:00
Identified
Caros Parceiros e Clientes,

Gostaríamos de notificá-lo de que o Mind7 Cyber Protect Cloud no data center do Brasil (BR01) está degradado. A equipe do Mind7 Cloud está trabalhando na resolução do problema e continuará notificando você sobre o status do serviço.

Impacto no serviço: Alguns clientes podem não conseguir acessar o Mind7 Cyber Protection Console, o Mind7 Files Cloud, o Disaster Recovery Cloud.
Afetados pelo incidente: Files Cloud, DR Cloud, console Mind7 Cyber Protection, C2C.
Não afetado pelo incidente: Mind7 Cyber Notary, Mind7 Cyber Protect Cloud
Posted Oct 10, 2024 - 16:27 GMT-03:00
This incident affected: Mind7 Cyber Protect Cloud (Management Portal, Active Cyber Protection | Antimalware e Antiramsonware | EDR - XDR - MDR, Cyber Backup Cloud, Cyber Disaster Recovery Cloud, File Sync and Share | Cyber Notary Cloud, API M7CPC).